Welcome to TP-LINK Tech Support Forum
+ Reply to Thread
Results 1 to 6 of 6
  1. #1

    Question Cpe 210 falla con maxtream

    Model :

    Hardware Version :

    Firmware Version :

    ISP : [/COLOR]

    Mi cpe 210 falla al poner maxtream la velocidad de los nodos disminuye bastante abecés hasta 3mbs Name:  01.JPG
Views: 0
Size:  86.1 KBName:  02.JPG
Views: 0
Size:  42.4 KBName:  03.JPG
Views: 0
Size:  32.5 KBName:  04.JPG
Views: 0
Size:  31.5 KBName:  05.JPG
Views: 0
Size:  62.3 KBName:  06.JPG
Views: 0
Size:  62.7 KB

  2. #2
    Actualiza a Pharos 2.0 http://static.tp-link.com/TP_PharOS_2.0.0_161117.zip
    Puedes usar la región China que habilita los 13 canales y toda la potencia.
    En modo sólo debe estar en N únicamente.
    Activa Short GI.
    Muestra una captura del estado del CPE en modo cliente.

  3. #3
    Cual es la diferencia del firmware 2.0 al 1.3?

    Estaré probando amigo te dejo la información en cuanto actualize los 3 cpe de los clientes y el cpe que transmite
    Last edited by LORENZO AR; 03-06-2017 at 17:58.

  4. #4
    Listo ya esta la ver del firmware 2.0 y hasta el momento funciona muy bien. Gracias Johnsontp.
    Imagen de cpe en modo ap
    Name:  Captura01.JPG
Views: 0
Size:  40.2 KBName:  Captura02.JPG
Views: 0
Size:  57.2 KBName:  Captura03.JPG
Views: 0
Size:  61.2 KB

    --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
    --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

    Imágenes de un cpe de un nodo
    Name:  Captura04.JPG
Views: 0
Size:  57.9 KBName:  Captura05.JPG
Views: 0
Size:  41.8 KBName:  Captura06.JPG
Views: 0
Size:  36.5 KB
    Last edited by LORENZO AR; 03-07-2017 at 01:19.

  5. #5
    El AP configuraste a 1 Km de distancia, el cliente está a 200 metros?
    Ahora cuántos Mbps recibes?

  6. #6
    Si el ap lo tengo en manual a 1km, los megas que le llega al cliente según el medidor de velocidad de la antena es de 10tx y 12rx yo les doy 3mb de velocidad a cada nodo.



    Name:  Capturaa.JPG
Views: 0
Size:  35.8 KB Name:  Capturab.JPG
Views: 0
Size:  56.9 KB
    Last edited by LORENZO AR; 03-09-2017 at 03:01.


 

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts

Copyright © 1996-2017 TP-LINK Technologies Co., Ltd. All rights reserved.