Welcome to TP-LINK Tech Support Forum
+ Reply to Thread
Results 1 to 12 of 12
  1. #1

    Access to bank site only by WAN1

    Model :

    Hardware Version :

    Firmware Version :

    ISP : [/COLOR]

    Hi guys
    We need local network computers to access the bank's web site only through WAN1, all other traffic usually through load balance ...
    How should I configure for this rule to work only for a particular site?

  2. #2
    Members Mr.J is on a distinguished road
    Join Date
    Aug 2016
    Posts
    105
    Hi dude
    You can achieve it by the function called Policy Routing.
    Refer to the link below:
    http://www.tp-link.com/en/faq-530.html

  3. #3
    Policy routing configured, not yet working ...


    In: Load Balance >> Configuration >> General


    "Enable Application Optimized Routing"
    "Enable Bandwidth Based Balance Routing"


    * These "options", enabled or disabled?


    I'm sorry, I'm weak English, I'm Brazilian, learning ...


    Thanks for helping

  4. #4
    Members Mr.J is on a distinguished road
    Join Date
    Aug 2016
    Posts
    105
    Quote Originally Posted by rjunai View Post
    Policy routing configured, not yet working ...


    In: Load Balance >> Configuration >> General


    "Enable Application Optimized Routing"
    "Enable Bandwidth Based Balance Routing"


    * These "options", enabled or disabled?


    I'm sorry, I'm weak English, I'm Brazilian, learning ...


    Thanks for helping
    Never mind. This forum is used to helping each other. The two options you mentioned should be checked if you need to use the Load Balance function.
    The option Application Optimized Routing can make sure your IP won't change when you access to a security website like a band site.
    And the option Bandwidth Based Balance Routing can make sure the Load Balance function work.

  5. #5
    Mr. J, thank you for helping me ...
    Here it works for "Effective Time" for: 00:00 - 23:59
    Default: 00:00 - 24:00 - does not work ...

  6. #6
    Hello Friend, how are you?
    I came across this problem too, have managed to solve with these settings?

  7. #7
    Quote Originally Posted by billykavanhak View Post
    Hello Friend, how are you?
    I came across this problem too, have managed to solve with these settings?
    hey dude, you can set up the policy routing to do the job, while enable the Application Optimized Routing.

  8. #8
    Hello billykavanhak,im fine and you ?
    looking for
    "Effective Time"
    Default: 00:00 - 24:00
    set = 00:00 - 23:59

    *Panda, here option "
    Application Optimized Routing" is disable
    ** 02 wan link's adding bandwidth so redundancy = ​Backup link not configured...



  9. #9
    Quote Originally Posted by rjunai View Post
    Hello billykavanhak,im fine and you ?
    looking for
    "Effective Time"
    Default: 00:00 - 24:00
    set = 00:00 - 23:59

    *Panda, here option "
    Application Optimized Routing" is disable
    ** 02 wan link's adding bandwidth so redundancy = ​Backup link not configured...


    Hey,rjunia, does the effective time really influence the policy routing? I mean by setting as 00:00-24:00. I've never noticed this.

  10. #10
    Hello Panda, I have "TL-R480T + V7", here it makes difference, it works with (00:00 - 23:59), connected 104days in full steam ...

  11. #11
    Quote Originally Posted by rjunai View Post
    Hello Panda, I have "TL-R480T + V7", here it makes difference, it works with (00:00 - 23:59), connected 104days in full steam ...
    Hello, rjunai, i just can't find the difference between them, both 00:00-24:00 and 00:00-23:59 can work. You mean the policy routing will don't work if the effective time setting as 24:00? In what situation will this issue happen? I just curious.

  12. #12
    I just need a computer to access internet by only wan 1 ...
    00-24 = runs along with balance, does not work following the created rule ...
    00-23: 59 = worked = I have no problem with this, just take the test if necessary and check if the same happens to you ..
    - happy and it works =]
    thank you


 

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts

Copyright 1996-2017 TP-LINK Technologies Co., Ltd. All rights reserved.