Welcome to TP-LINK Tech Support Forum
+ Reply to Thread
Results 1 to 4 of 4
  1. #1

    Tp link tl-wa801nd se desconecta

    Model :

    Hardware Version :

    Firmware Version :

    ISP : [/COLOR]

    Hola, buenas tardes a todos.

    Configure el tl-wa801nd lo configuré como Access Point y funciona bien pero cada 2 o 3 días se bloquea. lo tengo que apagar y volver a encender para que los dispositivos se vuelvan conecta nuevamente

    Agradecería cualquier ayuda.

  2. #2
    Es importante que especifiques la versión (Vx) de hardware y la versión de firmware instalado.

  3. #3
    Muchas gracias por contestar, envío aquí los datos solicitados

    Agradezco cualquier ayuda:

    Hardware Versión: WA801N v2 00000000
    Firmware Versión: 3.13.30 Build 130121 Fel.69318n
    Model: No. TL.WA801ND

    ISP: TELMEX.
    Nombre de la Terminal Óptico: I-240W-A
    Proveedor: Alcatel_Lucent
    Número de Serie: ALCLFAD43A35
    Versión de Hardwar: 3FE54942
    Versión de Boot: U-Boot Jul-29-2016--21:01:39
    Versión de Software: 3FE54869BFDB52
    Chipset: BL23570




    Gracias

  4. #4
    Actualiza el firmware a la versión 150422 http://www.tp-link.com/en/download/T....html#Firmware a continuación configura de nuevo, recomiendo que sólo habilites el modo N, si todos los dispositivos soportan el modo N, si no habilita el modo mezclado, B/G/N.


 

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts

Copyright © 1996-2017 TP-LINK Technologies Co., Ltd. All rights reserved.