Welcome to TP-LINK Tech Support Forum
+ Reply to Thread
Results 1 to 1 of 1
  1. #1
    Members
    Join Date
    Aug 2013
    Location
    MEXICO
    Posts
    1

    Unhappy Instalación y configuración de TP-Link TL-WA701ND

    Region : Mexico

    Model : TL-WA701ND

    Hardware Version : V2

    Firmware Version :

    ISP :


    Hola..!!! Tengo un problema al instalar mi punto de acceso inalambrico, le hago a mi computadora una nueva IP y demás,
    ingreso el número 192.168.1.254 al buscador me sale el cuadro de dialogo pero al registrarme con (user: admin y Password: admin) no me acepta.
    Por favor diganme que estoy haciendo mal, si alguien sabe como instalarlo y configurarlo que me ayude, ya vi videos y me sigue pasando lo mismo.

  2. #2
    Members
    Join Date
    Jan 2013
    Location
    México
    Posts
    614
    idelsoft no olvides que debes postear en ingles
    1-resetea tu TL-WA701ND siguiendo este tuto http://www.tp-link.com/en/article/?faqid=202
    2-si usas el antivirus NOD 32 lee este tuto http://www.tp-link.com/en/article/?faqid=358
    3-no entiendo muy bien tu post le hago a mi computadora una nueva IP es cambiar a IP estatica. http://www.tp-link.com/en/article/?faqid=14 si usas
    4-si hasta este punto no jala, actualiza al firmware actual, http://www.tp-link.com/en/article/?faqid=296 y este lo encuentras en la pagina de tu AP http://www.tp-link.com/mx/products/d...L-WA701ND#down verifica que version usas hay 2 versiones la 1 y 2 tu posteas que tienes la 2.


 

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts

Copyright © 1996-2014 TP-LINK Technologies Co., Ltd. All rights reserved.

vBulletin Skin By: ForumThemes.com