Welcome to TP-LINK Tech Support Forum

Search:

Type: Posts; User: cayvman

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    76
    Views
    77

    Any idea how I can enable access to the two USB...

    Any idea how I can enable access to the two USB ports?
  2. Replies
    76
    Views
    77

    I believe a hallelujah and an Amen are in order....

    I believe a hallelujah and an Amen are in order. Finally after how many days and posts all is working; Thanks to R1D2. Many thanks.
  3. Replies
    76
    Views
    77

    what are the rules to get the wan associated with...

    what are the rules to get the wan associated with the guest network. when i get to this step the box to the right of guest is reject.
  4. Replies
    76
    Views
    77

    Just so I understand correctly, creating the...

    Just so I understand correctly, creating the Guest Interface, then dedicating a port for the subnet does not allow for internet connectivity? That the firewall rules must be established as a final...
  5. Replies
    76
    Views
    77

    Did none of the above. I can ping the subnet and...

    Did none of the above. I can ping the subnet and access openwrt when I connect to the port 1 of the router (VLAN3) but I don't have a connection to the internet. Will review the link and see what I...
  6. Replies
    76
    Views
    77

    On the subnet 192.168.3.1 which the cpe is...

    On the subnet 192.168.3.1 which the cpe is connected show I have wifi and device indicates connected, however, when try to go to the web indicates no network connection.
    I must have inadvertently...
  7. Replies
    76
    Views
    77

    I can see that the guest network is on a subnet...

    I can see that the guest network is on a subnet by logging onto the CPE's ssid and viewing the IP address on the device used (iPad). I'm lost on the testing part. How to: pinging? What else?
  8. Replies
    76
    Views
    77

    That's it. Tested it offline and all seems to...

    That's it. Tested it offline and all seems to work. Port 2 is dedicated to the guest lan, checked using arp -a. will go online later. Thanks R1D2 for all of your help and patience dealing with this...
  9. Replies
    76
    Views
    77

    Have created VLAN ID 3 eth0.3 with static id of...

    Have created VLAN ID 3 eth0.3 with static id of 192.168.3.1
    Here's my Switch Configuration, however, it doesn't work as set up.. Port 2 on the Router is Port 3 in the Software. When connect ...
  10. Replies
    76
    Views
    77

    Got a TL WDR4300 and this is how the default...

    Got a TL WDR4300
    and this is how the default interfaces are configured:
    5077
    If I understood previous advisements, LAN should be eth1.01 and when I create a Guest VLAN it would be eth1.02. Is...
  11. Replies
    76
    Views
    77

    If I can't get this one to work I'll return and...

    If I can't get this one to work I'll return and purchase one of the recommended ones.
  12. Replies
    76
    Views
    77

    I saw that but I can't see where to download the...

    I saw that but I can't see where to download the firmware.
  13. Replies
    76
    Views
    77

    Just received my wndr3700 v5 and wouldn't you...

    Just received my wndr3700 v5 and wouldn't you know it there isn't a version 5 firmware available.
  14. Replies
    76
    Views
    77

    Still playing around with the wrtac1200....

    Still playing around with the wrtac1200. installed the lede version of the firmware and it comes up with the the network and switch tab. with this version it designates LAN as eth0.1.I created a...
  15. Replies
    76
    Views
    77

    Any suggestions regards routers that would do...

    Any suggestions regards routers that would do what we've been trying to do? Did a quick check on OpenWRT and one of their recommendations was for the netgear WNDR3700 a router I had but bricked and...
  16. Replies
    76
    Views
    77

    [QUOTE=cayvman;202810]I didn't think it...

    [QUOTE=cayvman;202810]I didn't think it mattered.<br>
    On another note, have installed <font color="#333333"><span style="font-family: Helvetica">OpenWrt Chaos Calmer 15.05.1 r49389, however, it...
  17. Replies
    76
    Views
    77

    I didn't think it mattered. On another note,...

    I didn't think it mattered.
    On another note, have installed OpenWrt Chaos Calmer 15.05.1 r49389, however, it doesn't have the Switch tab. I was able to insert a script in the Network file that...
  18. Replies
    76
    Views
    77

    Thanks very much for hanging in there. I...

    Thanks very much for hanging in there. I appreciate it. Right now tringto get a stable version of OpenWRT on the router. It's funny how some of the version have different functions showing. For...
  19. Replies
    76
    Views
    77

    i have no idea why. I was trying to follow the...

    i have no idea why. I was trying to follow the logic that WAN was eth1 and LAN eth0.
    Quite frankly, I am lost with this stuff. I thought i had a clue but not anymore.
    So, i should have one of the...
  20. Replies
    76
    Views
    77

    Well, I thought all was good until I hooked it up...

    Well, I thought all was good until I hooked it up to the modem and all.Devices connect and obtain an IP Address , however, no internet access. Back to the drawing board.



    500850095010



    Am...
  21. Replies
    76
    Views
    77

    Finally, got it to work. Thanks R1D2, Thanks for...

    Finally, got it to work. Thanks R1D2, Thanks for tolerating my ignorance in networking concepts and all.
    I have a question about my final configuration. Please take a look at the WAN Interface and...
  22. Replies
    76
    Views
    77

    So, Finally able to get OpenWRT firmware looking...

    So, Finally able to get OpenWRT firmware looking how I think it should look. to get the Switch tabs had to run a script or two.
    Configured it, but when I check the port's ip address, none show the...
  23. Replies
    76
    Views
    77

    My firmware does not look like that nor does it...

    My firmware does not look like that nor does it have the Switch tab. That's why I thought I had to go into the files to activate the tabs.
  24. Replies
    76
    Views
    77

    Where or how do I dedicate a lan port for the...

    Where or how do I dedicate a lan port for the interface created with a subnet ssid/ip address?
  25. Replies
    76
    Views
    77

    I thought that file was where I would set up the...

    I thought that file was where I would set up the vlan. I'm obviously in over my head with this.
Results 1 to 25 of 41
Page 1 of 2 1 2

Copyright 1996-2017 TP-LINK Technologies Co., Ltd. All rights reserved.